Fédération des Maîtres Siths

...
 
AccueilPortailFAQRechercherS'enregistrerMembresGroupesConnexion

Partagez | 
 

 bug ?

Aller en bas 
AuteurMessage
N-mantic

avatar

Nombre de messages : 400
Age : 27
Alliance : FDM.S
Date d'inscription : 14/06/2006

MessageSujet: bug ?   Mar 3 Juil - 10:40

c'est normal que je ne puisse plus me connecter à Ogame ?
la page est toute blanche avec seulement l'identification en anglais. Et quand je rentre mes id, ça me dit (en allemand) que le compte n'existe pas ou qu'il y a une erreur...

quelqu'un d'autre à ce probleme ?

_________________
watashi wa akuma desu...
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
HeXa
Serveur en tablier rose à dentelle
avatar

Nombre de messages : 331
Age : 32
Date d'inscription : 06/01/2007

MessageSujet: Re: bug ?   Mar 3 Juil - 12:52

Moi hier soir j'avais absolument aucun acces a aucune page de ogame (c'est dans ces moments la qu'on regrette de pas avoir preparé un lien de login direct (oupsss c interdit))

_________________
Be nice & click on me
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
N-mantic

avatar

Nombre de messages : 400
Age : 27
Alliance : FDM.S
Date d'inscription : 14/06/2006

MessageSujet: Re: bug ?   Mar 3 Juil - 13:23

lol ok.
Bah la, ça a l'air remit en place...

_________________
watashi wa akuma desu...
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
Contenu sponsorisé




MessageSujet: Re: bug ?   

Revenir en haut Aller en bas
 
bug ?
Revenir en haut 
Page 1 sur 1

Permission de ce forum:Vous ne pouvez pas répondre aux sujets dans ce forum
Fédération des Maîtres Siths :: Divers :: Taverne-
Sauter vers: